FAQ 게시판으로 돌아가기

Q

제 Mac에서는 왜 version 6가 작동하지 않나요?


A 맥(Macs)의 지원은 버전8에서 소개되었습니다. 그 이후의 모든 버전은 윈도우(Windows)와 맥(Mac)에서 모두 지원됩니다