Q

Pourquoi la version 6 ne fonctionne-t-elle pas sur mon Mac ?


A L'assistance pour les utilisateurs de Mac à été lancée avec la version 8. Depuis, toutes les versions sont compatibles avec Windows et Mac.

Si vous n'avez pas trouvé de réponse à votre question, ouvrez un ticket d'assistance pour soumettre votre question à notre personnel d'assistance.

Retour